You know what they say about dot zero releases.

Just upgraded to pyblosxom 1.0.0, though, and if you can read this, it’s working.

Tags:

Comments are closed.